9.2.2rc1: openssl has to be 0.9.6f

Jun-ichiro itojun Hagino itojun at iijlab.net
Wed Aug 14 19:37:32 UTC 2002


>1349.   [security]      Mimimum OpenSSL version now 0.9.6e (was 0.9.5a).
>                        http://www.cert.org/advisories/CA-2002-23.html

	0.9.6e is vulnerable.  require 0.9.6f or higher. 

itojun


More information about the bind-workers mailing list