make install problem - 2.3 20000511

Katsuhiro Kondou kondou at nec.co.jp
Sun May 14 05:30:27 UTC 2000


In article <IJEELPKKIDJIKOEGBIADEEPHCAAA.rhooper at eisa.com>,
	"Roy Hooper" <rhooper at eisa.com> wrote;

} nothing was specified for --prefix.  The only options
} were --with-berkelydb=/usr/local/BerkelyDB.3.0/ --with-perl
} 
} This is happening with both FreeBSD 4.0 & with Solaris 2.7 x86

Hm, both /usr/ccs/bin/make and GNU make(3.78.1) on Solaris2.6
works for me.
-- 
Katsuhiro Kondou



More information about the inn-bugs mailing list