[INN-COMMITTERS] inn/doc/pod (install.pod)

Russ Allbery rra at stanford.edu
Mon May 14 04:21:06 UTC 2001


    Date: Sunday, May 13, 2001 @ 21:21:06
  Author: rra

Update of /dist1/cvs/isc/inn/inn/doc/pod
     from pub3.rc.vix.com:/tmp/cvs-serv15222/doc/pod

Modified: install.pod

Update the minimum required version of Perl to 5.004_03, and fix the URL
for the latest version of Perl.  Remove mention of pgpgpg, since after the
next pgpverify update it will support GnuPG natively.  Move the information
about running h2ph up to the list of prerequisites and mention that it's
not necessary for Perl 5.6.1.  Update for controlchan being on by default.



More information about the inn-committers mailing list