Strange problem....

SAE's System Administrator noc at sae.gr
Mon Jul 9 23:07:13 UTC 2001


Hello inn-workers,

i face a strange problem... I have 2 inn installations, on "odysseus"
(old) and on "filippos" (new).
the old machine seems to feed all news to the new one:

Jul 10 01:23:00 odysseus innfeed[411]: filippos.sae.gr checkpoint seconds 1800 offered 21 accepted 19 refused 2 rejected 0 missing 0 spooled 0 on_close 0 unspooled 0 deferred 0 requeued 0 queue 0.0/200:100,0,0,0,0,0
Jul 10 01:30:11 odysseus innfeed[411]: filippos.sae.gr:0 idle tearing down connection
Jul 10 01:30:11 odysseus innfeed[411]: filippos.sae.gr:0 final seconds 2231 offered 21 accepted 19 refused 2 rejected 0
Jul 10 01:30:11 odysseus innfeed[411]: filippos.sae.gr final seconds 2231 offered 21 accepted 19 refused 2 rejected 0 missing 0 spooled 0 on_close 0 unspooled 0 deferred 0 requeued 0 queue 0.0/200:100,0,0,0,0,0

with my news reader, i cannot see any new articles in new machine,
except those posted to old and new machines ...

another thing, when i add new groups with ctlinnd newgroup test.xx my
news reader does not recognise the addition, as it does with all other
news servers...


any suggestions ?





-- 
Best regards,
 SAE's System Administrator
 noc at sae.gr
 World Council of Hellenes Abroad
 2 Komotinis str.
 54655 - Thessaloniki
 GREECE




----------__________----------__________----------__________----------
This message was passed through SAE's Mailgate Server. 
Our MailGate Server employs the latest antivirus & antispam technology.
Please report any errors to noc at sae.gr


More information about the inn-workers mailing list