Expireover: "Can't expire ..."

Toon van der Pas toon at hout.vanvergehaald.nl
Mon Dec 19 21:44:05 UTC 2005


On Mon, Dec 19, 2005 at 09:59:07PM +0100, Toon van der Pas wrote:
> Hi,
> 
> I'm consequently getting messages like the ones below during the
> nightly expire run:
> 
> Expire messages:
> expireover start Mon Dec 19 03:05:14 CET 2005: ( -z/var/log/news/expire.rm -Z/var/log/news/expire.lowmark)
> expireover: can't expire at.freizeit.nonsens
> expireover: can't expire clari.biz.mergers.releases
> expireover: can't expire comp.databases.filemaker
> expireover: can't expire nl.reizen
> expireover: can't expire pl.soc.wegetarianizm
>     Article lines processed  9255718
>     Articles dropped          204067
>     Overview index dropped    222528
> expireover end Mon Dec 19 11:57:29 CET 2005

I forgot to tell which version of INN we are running:

	inn-STABLE-20041230

Regards,
Toon.


More information about the inn-workers mailing list