compilation problem

Nick Hilliard nick at inex.ie
Tue Oct 8 08:47:08 UTC 2013


On 07/10/2013 23:06, Przemek Żółtowski wrote:
> I've got: 
> gcc version 4.8.1 20130725 (prerelease) (GCC) 
> libtool (GNU libtool) 2.4.2
> bison (GNU Bison) 3.0
> flex 2.5.37

what o/s and o/s version are you using?  e.g. debian 6 / ubuntu 8 / centos
6 / freebsd 10BETA / etc?

Nick



More information about the irrtoolset mailing list