INN 2.3exp on HP-UX 10.20

Ollivier Robert ollivier.robert at eurocontrol.fr
Mon Dec 20 09:20:51 UTC 1999


Do we have any report/insight on compiling/running 2.3exp on HP-UX 10.20 ?
HP-UX has longstanding issues with mmap(2) and 2.3exp uses mmap(2) rather
heavily...

Thanks for any idea,
-- 
Ollivier ROBERT -=- Eurocontrol EEC/TEC -=- roberto at eurocontrol.fr
The Postman hits! The Postman hits! You have new mail.


More information about the inn-workers mailing list