2.3 cnfs not compatible with 2.4 ?

Katsuhiro Kondou kondou at nec.co.jp
Wed Apr 4 22:57:07 UTC 2001


In article <9afefp$89q$1 at ncc1701.cistron.net>,
	list-inn-workers at news.cistron.nl (Miquel van Smoorenburg) wrote;

} Today I upgraded our feeder from 2.3.1 to 2.4-CVS just to see how
} it would work. The kernel, C compiler, include files, configure
} options - everything the same between 2.3.1 and 2.4-CVS.

This is due to problem in cnfs.c.  Just fixed.
-- 
Katsuhiro Kondou


More information about the inn-workers mailing list