Problem with innfeed

Przemysław Maciuszko sal at gazeta.pl
Thu Apr 18 11:28:25 UTC 2002


On Thu, 18 Apr 2002, Pavel V. Knyazev wrote:

> First of all, upgrade to the latest release which is 2.3.2,
> or the latest stable version.

Argh. Are we talking about some shit software, or about INN? I'm just asking
is it common in 2.3.1
And right now I can't upgrade to 2.3.2

> May be! Here in 2.3.2 any particular option overrides any default option.

Superb. But what about 2.3.1? Is it only my problem?


-- 
Przemysław Maciuszko
Agora S.A.



More information about the inn-workers mailing list