Problem with innfeed

Jeffrey M. Vinocur jeff at litech.org
Thu Apr 18 18:22:44 UTC 2002


On Thu, 18 Apr 2002, [ISO-8859-2] Przemys=B3aw Maciuszko wrote:

> On Thu, 18 Apr 2002, Pavel V. Knyazev wrote:
>=20
> > First of all, upgrade to the latest release which is 2.3.2,
> > or the latest stable version.
>=20
> Argh. Are we talking about some shit software, or about INN?=20

I don't understand this.


> I'm just asking is it common in 2.3.1

Probably no one here is still running 2.3.1, otherwise they would have
answered.


> And right now I can't upgrade to 2.3.2

Why not?  It should be a completely trivial upgrade, involving maybe=20
half-an-hour to get everything ready, and two minutes of downtime to do=20
the changeover.


--=20
Jeffrey M. Vinocur
jeff at litech.org



More information about the inn-workers mailing list