Bug in authprogs/domain and doc/external-auth

Todd Olson tco2 at cornell.edu
Tue Mar 15 20:44:13 UTC 2005

At 22:17 -0500 2005-03-08, Jeffrey M.Vinocur wrote:
>I guess you might want to download 2.4.2 before any more of these
>things pop out of the woodwork.

I will

but I am perplexed ...
   a) I don't see any announcement of 2.4.2
   b) http://www.isc.org/ still lists 2.4.1 as the most recent
   c) ftp://ftp.isc.org/isc/inn/   lists 2.4.2 as the most recent

very confusing ...

Todd Olson

More information about the inn-workers mailing list