cannot connect

Steve Ingraham singraham at
Thu Sep 28 21:56:27 UTC 2006

Dawn Connelly wrote:
I tried to hit the web page by IP address... interestingly the first IP
gave me a standard 403 error which normally indicates that they are
looking at
host headers.  When I tried to go to the second IP address, I got the
error message;
OCISWebInterfaceSupport2 error '800a2407'

[OCISWebInterfaceSupport2:3D][9998]No User Account Exists(,)

/applications/oscn/start.asp, line 7

So the servers are definitely different which probably isn't a good
thing. Might
not have anything to do with this problem though.

If you can get DNS resolution using dig, DNS probably isn't your
problem. Test
from one of the workstations that can't connect to confirm though. One
you might try is telneting on port 80 to the server's IP address.  If
you can't
establish a connection then you are looking at either a permissions or
networking problem.

</end 2 cents>

I pinged the two IP addresses from my workstation (which cannot
connect).  Pinging times out.  Pinging goes
through with no errors.

Steve Ingraham

More information about the bind-users mailing list