expireover: OVctl(OVSTATALL) failed after upgrading to INN-2.3.1 from 2.3.0

Katsuhiro Kondou kondou at nec.co.jp
Sun Jan 28 04:09:23 UTC 2001


In article <3A731A35.640D14F2 at akp.dk>,
	mailnews-news-inn-workers at akp.dk ("Anders K. Pedersen" ) wrote;

} expireover: OVctl(OVSTATALL) failed

This should not happen with libstorage.  I suspect
your libstroage.a was not updated properly.
-- 
Katsuhiro Kondou


More information about the inn-workers mailing list